        <!DOCTYPE html>
        <html>
        <head>
						<title>SPIEGEL ONLINE Adventskalender</title>
		
            <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>

            <link rel="stylesheet" type="text/css" href="//adartists-fra.s3.amazonaws.com/ak2017/_sys/css/yui-cssreset-min.3.13.0.css" />
			<link rel="stylesheet" type="text/css" href="//adartists-fra.s3.amazonaws.com/ak2017/_sys/css/global-styles.css" />
            <link rel="stylesheet" type="text/css" href="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/styles/default.css" />

            <script type="text/javascript">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</script>





			<script src="//adartists-fra.s3.amazonaws.com/ak2017/_sys/js/jquery-1.9.1.min.js"></script>
			<script src="//adartists-fra.s3.amazonaws.com/ak2017/_sys/js/buzz.1.1.0.min.js"></script>
            <script src="//adartists-fra.s3.amazonaws.com/ak2017/_sys/js/jquery.transit.0.9.9.min.js"></script>
            <script src="//adartists-fra.s3.amazonaws.com/ak2017/_sys/js/jquery.validate.1.11.1.min.js"></script>
			<script src="//adartists-fra.s3.amazonaws.com/ak2017/_sys/js/fontdetect.2.1.min.js"></script>
            <script src="//adartists-fra.s3.amazonaws.com/ak2017/_sys/js/Adartists/Adventskalender/Api.0.4.js"></script>



            



		<meta property="og:image"       content="http://adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/og-image.jpg"/>
		<meta property="og:title"       content="SPIEGEL ONLINE Adventskalender"/>
		<meta property="og:type"        content="website"/>
		<meta property="og:url"         content="https://advent.spiegel.de/ak/spiegel/"/>
		<meta property="og:description" content="Täglich tolle Preise im Gesamtwert von über € 40.000 - Zusatzverlosung unter allen Teilnehmern - Jetzt teilnehmen!"/>





		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1, user-scalable=no"/>

		<link rel="icon" href="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/icons/favicon.png" type="image/favicon.png">


		<script type="text/javascript">
			var api_tuer_spiel_abfahrt 				= false;
			var api_tuer_spiel_allerlei 			= false;
			var api_tuer_spiel_heli 				= false;
			var api_tuer_spiel_schneeballschlacht 	= false;
			var api_tuer_spiel_verbinden 			= false;
		</script>


						<script src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/js/spiel-tuer/abfahrt.js"></script>
				<script type="text/javascript">var api_tuer_spiel_abfahrt = true;</script>
								<script src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/js/spiel-tuer/allerlei.js"></script>
				<script type="text/javascript">var api_tuer_spiel_allerlei = true;</script>
								<script src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/js/spiel-tuer/heli.js"></script>
				<script type="text/javascript">api_tuer_spiel_heli=true</script>
								<script src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/js/spiel-tuer/schneeballschlacht.js"></script>
				<script type="text/javascript">var api_tuer_spiel_schneeballschlacht = true;</script>
								<script src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/js/spiel-tuer/verbinden.js"></script>
				<script type="text/javascript">api_tuer_spiel_verbinden = true;</script>
				                            <script type="text/javascript">

								(function(){
									if(!parent)
										return;
									var hoehe=0;

									var update= function(){
										var hoehe_neu = document.body.offsetHeight + 0;
										if(hoehe_neu == hoehe)
											return;

										hoehe=hoehe_neu;
										parent.postMessage(hoehe,'*');
									};

									window.onload=update;
									window.onresize=update;
									setInterval(update, 200);
								})();
                            </script>
                        		<script src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/js/spiel-rahmen.js"></script>
		<script src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/js/kalender.js"></script>
		        </head>
        <body>
            <div style="display:none"></div>			<div class="preloader-kalender preloder-container">
				<div  class="preloader animiert">Kalender wird geladen...</div>
			</div>
		
			<div id="alles">

				<div class="leiste-oben leiste-oben-hoehe">

					<div class="spiegel-outline leiste-oben-grafik leiste-oben leiste-oben-hoehe">
						<a class="logo" href="#start">
							<img class="logo-groesse" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/logo.png" alt="">
						</a>
						<div class="menue-bereich ">

							
							<table>
								<tr>
									<td>
																			</td>
									<td>
										<a class="icon icon-menue">
											<span class="mini-sichtbar"  ><img  class="menue-grafik" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/icons/icon-menue.png" alt=""></span>
											<span class="mini-unsichtbar"><span class="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Menü&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</span></span>
										</a>
									</td>
								</tr>
							</table>

						</div>
					</div>

					<div class="menue-kasten menueVerschwinden animiert">
						<a class="klappmenue" href="#kalender">Zum Kalender</a>
						<a class="klappmenue" href="#registrieren">Registrieren</a>
						<a class="klappmenue" href="#passwortaendern">Passwort ändern</a>
						<a class="klappmenue" href="#passwortvergessen">Passwort vergessen</a>
						<a class="klappmenue" href="#hilfe">Hilfe</a>
						 						<a class="klappmenue" href="#allegewinne">Gewinne</a>
						<a class="klappmenue" href="#allegewinner">Gewinner</a>
						<a class="klappmenue" href="#teilnahmebedingungen">Teilnahmebedingungen</a>
						<a class="klappmenue" href="#datenschutz">Datenschutz</a>
						<a class="klappmenue" href="#impressum">Impressum</a>
											</div>

				</div>



				<div >

							<div id="seiteKalender" class="seite animiert seiteVerschwinden">

			<div class="start-bild-bereich">
				<div class="spiegel-outline">
				<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/start-bild.jpg" alt="">
				<div class="start-bild-text start-bild-text-im-bild">
					<div class="textZeilenAbszand start-bild-text-1"><h3>Herzlich willkommen beim<h3></div>
					<div class="textZeilenAbszand start-bild-text-2"><h1>Adventskalender 2017 von SPIEGEL&nbsp;ONLINE!<h1></div>
					<div class="textZeilenAbszand start-bild-text-3">Spielen Sie mit und sichern Sie sich die Chance auf zauberhafte Gewinne im Gesamtwert von über 40.000 €!	
<br>
<br><b>Viel Glück!</b></div>
				</div>
				</div>
			</div>

			<div class="block-blau block-abstaende-oben block-abstaende-unten start-bild-text-unter-bild">
				<div class="inhalt-ganz">
				<div class="textZeilenAbszand start-bild-text-1"><h3>Herzlich willkommen beim</h3></div>
				<div class="textZeilenAbszand start-bild-text-2"><h1>Adventskalender 2017 von SPIEGEL&nbsp;ONLINE!</h1></div>
				<div class="textZeilenAbszand start-bild-text-3">Spielen Sie mit und sichern Sie sich die Chance auf zauberhafte Gewinne im Gesamtwert von über 40.000 €!	
<br>
<br><b>Viel Glück!</b></div>
				</div>
			</div>


			<div class="abstand weiss"></div>

			<div id="kkk">
										<div class="tages-bereich flaeche-1x1 left-01 top-01">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-1.jpg" class="foto">
						</div>

						<div id="aktivstatus-1" class="tages-bereich flaeche-1x1 left-01 top-01">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-01"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-01"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-01"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-01"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-02 top-02">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-2.jpg" class="foto">
						</div>

						<div id="aktivstatus-2" class="tages-bereich flaeche-1x1 left-02 top-02">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-02"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-02"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-02"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-02"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-2x1 left-03 top-03">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-3.jpg" class="foto">
						</div>

						<div id="aktivstatus-3" class="tages-bereich flaeche-2x1 left-03 top-03">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-03"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-03"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-03"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-03"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-04 top-04">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-4.jpg" class="foto">
						</div>

						<div id="aktivstatus-4" class="tages-bereich flaeche-1x1 left-04 top-04">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-04"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-04"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-04"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-04"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x2 left-05 top-05">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-5.jpg" class="foto">
						</div>

						<div id="aktivstatus-5" class="tages-bereich flaeche-1x2 left-05 top-05">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-05"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-05"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-05"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-05"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-06 top-06">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-6.jpg" class="foto">
						</div>

						<div id="aktivstatus-6" class="tages-bereich flaeche-1x1 left-06 top-06">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-06"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-06"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-06"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-06"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-07 top-07">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-7.jpg" class="foto">
						</div>

						<div id="aktivstatus-7" class="tages-bereich flaeche-1x1 left-07 top-07">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-07"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-07"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-07"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-07"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-08 top-08">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-8.jpg" class="foto">
						</div>

						<div id="aktivstatus-8" class="tages-bereich flaeche-1x1 left-08 top-08">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-08"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-08"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-08"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-08"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-09 top-09">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-9.jpg" class="foto">
						</div>

						<div id="aktivstatus-9" class="tages-bereich flaeche-1x1 left-09 top-09">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-09"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-09"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-09"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-09"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-2x1 left-10 top-10">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-10.jpg" class="foto">
						</div>

						<div id="aktivstatus-10" class="tages-bereich flaeche-2x1 left-10 top-10">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-10"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-10"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-10"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-10"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x2 left-11 top-11">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-11.jpg" class="foto">
						</div>

						<div id="aktivstatus-11" class="tages-bereich flaeche-1x2 left-11 top-11">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-11"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-11"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-11"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-11"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-12 top-12">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-12.jpg" class="foto">
						</div>

						<div id="aktivstatus-12" class="tages-bereich flaeche-1x1 left-12 top-12">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-12"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-12"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-12"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-12"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-13 top-13">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-13.jpg" class="foto">
						</div>

						<div id="aktivstatus-13" class="tages-bereich flaeche-1x1 left-13 top-13">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-13"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-13"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-13"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-13"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-14 top-14">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-14.jpg" class="foto">
						</div>

						<div id="aktivstatus-14" class="tages-bereich flaeche-1x1 left-14 top-14">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-14"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-14"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-14"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-14"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-2x1 left-15 top-15">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-15.jpg" class="foto">
						</div>

						<div id="aktivstatus-15" class="tages-bereich flaeche-2x1 left-15 top-15">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-15"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-15"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-15"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-15"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x2 left-16 top-16">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-16.jpg" class="foto">
						</div>

						<div id="aktivstatus-16" class="tages-bereich flaeche-1x2 left-16 top-16">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-16"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-16"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-16"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-16"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-17 top-17">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-17.jpg" class="foto">
						</div>

						<div id="aktivstatus-17" class="tages-bereich flaeche-1x1 left-17 top-17">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-17"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-17"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-17"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-17"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-18 top-18">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-18.jpg" class="foto">
						</div>

						<div id="aktivstatus-18" class="tages-bereich flaeche-1x1 left-18 top-18">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-18"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-18"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-18"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-18"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-2x1 left-19 top-19">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-19.jpg" class="foto">
						</div>

						<div id="aktivstatus-19" class="tages-bereich flaeche-2x1 left-19 top-19">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-19"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-19"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-19"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-19"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x2 left-20 top-20">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-20.jpg" class="foto">
						</div>

						<div id="aktivstatus-20" class="tages-bereich flaeche-1x2 left-20 top-20">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-20"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-20"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-20"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-20"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-2x1 left-21 top-21">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-21.jpg" class="foto">
						</div>

						<div id="aktivstatus-21" class="tages-bereich flaeche-2x1 left-21 top-21">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-21"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-21"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-21"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-21"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-22 top-22">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-22.jpg" class="foto">
						</div>

						<div id="aktivstatus-22" class="tages-bereich flaeche-1x1 left-22 top-22">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-22"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-22"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-22"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-22"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-1x1 left-23 top-23">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-23.jpg" class="foto">
						</div>

						<div id="aktivstatus-23" class="tages-bereich flaeche-1x1 left-23 top-23">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-23"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-23"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-23"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-23"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
											<div class="tages-bereich flaeche-2x2 left-24 top-24">
							<img src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/tuer-24.jpg" class="foto">
						</div>

						<div id="aktivstatus-24" class="tages-bereich flaeche-2x2 left-24 top-24">


							<div class="zu-frueh geschlossen"><div class="geschlossen-innen">Nicht<br>schummeln!</div></div>
							<div class="zu-spaet geschlossen"><div class="geschlossen-innen">Leider<br>vorbei!</div></div>


							<div class="outline-farbe outline-breite outline-links  outline-sichtbar-links-24"></div>
							<div class="outline-farbe outline-breite outline-rechts outline-sichtbar-rechts-24"></div>
							<div class="outline-farbe outline-hoehe  outline-oben   outline-sichtbar-oben-24"></div>
							<div class="outline-farbe outline-hoehe  outline-unten  outline-sichtbar-unten-24"></div>


							<span class="zahl"></span>
							<img class="haken" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/motiv/haken.png">




						</div>
								</div>


			
		<div class="abstand weiss"></div>
		<div class="block-blau block-abstaende-oben block-abstaende-unten">

			<h2 class="mittig hell">Hauptgewinn</h2>
			<p class="mittig">Unter allen Teilnehmern verlosen wir zusätzlich eine einwöchige Kreuzfahrt für 2 Personen in einer Außenkabine an Bord der ROYAL CLIPPER, STAR CLIPPER oder STAR FLYER – Zielgebiete: Mittelmeer oder Karibik.</p>
			<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/gewinne/hauptgewinn-start.jpg">

			<div class="mittig">
				<a href="#allegewinne" class="button">Alle Gewinne ansehen</a>
			</div>
		</div>

		
			
		<div class="abstand weiss"></div>
		<div class="block-blau block-abstaende-oben block-abstaende-unten">

			<h2 class="mittig hell">Gewinne</h2>
			<p class="mittig">Vom 01. bis zum 24. Dezember können Sie Tag für Tag einen von zwei tollen Preisen gewinnen.
<br>Spielen Sie mit und sichern Sie sich die Chance auf zauberhafte Gewinne im Gesamtwert von über 40.000 Euro!</p>
			<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/gewinne/gewinne-start.jpg">

			<div class="mittig">
			<a href="#allegewinne" class="button">Alle Gewinne ansehen</a>
			</div>
		</div>

		
		</div>
				<div id="seiteStart" class="seite animiert seiteVerschwinden"></div>
					<div id="seiteTag" class="seite animiert seiteVerschwinden">
						<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild-datum.jpg" alt="">
				<div class="start-bild-datum quiz-datum"></div>
			

			
		</div>

		<div class="abstand weiss"></div>
		


				<!-- Tagesgewinnn -->
				<div id="tagesgewinnn">
					
		<div class="block-blau block-abstaende-oben ">

			<div class="nur-an-aktiven-tagen-sichtbar block-weiss block-abstaende-unten">
				<h2 class="mittig ">Direkt zum Quiz?</h2>

				<div class="inhalt-ganz mittig sponsorinfo"></div>

				<div class="nur-an-aktiven-tagen-sichtbar mittig">
					<a class="tagesaufgabe-button button">Zur Tagesaufgabe</a>
				</div>

				<div class="trennlinie"></div>

			</div>

			<h2 class="mittig ">Gewinnen Sie am <span class="quiz-datum"></span>. Dezember</h2>

			<div class="inhalt-ganz mittig sponsorinfo">Informationen des Sponsors</div>


			
				<div class="obj-gewinn-bild-1 prozent100"></div>


					<div class="abstand"></div>
					<div class="inhalt-ganz mittig obj-gewinn-text-1"></div>

				<div class="trennlinie"></div>

			
				<div class="obj-gewinn-bild-2 prozent100"></div>


					<div class="abstand"></div>
					<div class="inhalt-ganz mittig obj-gewinn-text-2"></div>

				

			


			<div class="block-weiss block-abstaende-unten">
				<div class="nur-an-aktiven-tagen-sichtbar mittig">
					<a class="tagesaufgabe-button button">Zur Tagesaufgabe</a>
				</div>
			</div>
		</div>
						</div>

				<!-- Tagesgefrage -->
				<div id="quiz">
					<div id="quiz-aufgabe-frage">

						<div class="block-blau block-abstaende-oben block-abstaende-unten">

							<h2 id="option-quiz-headline" class="mittig hell"></h2>


								<div id="frage-bild" class="quiz-frage-bild  schatten"></div>


							<div style="position: relative;">

								<div id="quiz-frage" class="mittig fett"></div>

								<div id="quiz-tabelle">
									<div class="flaeche-table">
																					<div class="tabelle tabelle-0">
												<div class="zeile">
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over antw-text-0"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over zelle-1 antw-text-2"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over unsichtbar antw-text-1"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over unsichtbar antw-text-3"></div>
													<div class="zelle-mitte"></div>
												</div>
											</div>
											<div class="zellenabstandY"></div>
																					<div class="tabelle tabelle-1">
												<div class="zeile">
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over antw-text-1"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over zelle-1 antw-text-3"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over unsichtbar antw-text-2"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over unsichtbar antw-text-0"></div>
													<div class="zelle-mitte"></div>
												</div>
											</div>
											<div class="zellenabstandY"></div>
																					<div class="tabelle tabelle-2">
												<div class="zeile">
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over antw-text-2"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over zelle-1 antw-text-0"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over unsichtbar antw-text-3"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over unsichtbar antw-text-1"></div>
													<div class="zelle-mitte"></div>
												</div>
											</div>
											<div class="zellenabstandY"></div>
																					<div class="tabelle tabelle-3">
												<div class="zeile">
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over antw-text-3"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over zelle-1 antw-text-1"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over unsichtbar antw-text-0"></div>
													<div class="zelle-mitte"></div>
													<div class="zelle-neutral zelle over unsichtbar antw-text-2"></div>
													<div class="zelle-mitte"></div>
												</div>
											</div>
											<div class="zellenabstandY"></div>
																			</div>
								</div>

								<div class="mittig">
									<a id="loesungstipp" href="#" target="_blank">Tipp zur Lösung</a>
								</div>


								<div class="mittig">
									<a id="quiz-button" class="button">Absenden</a>
								</div>

								<div id="quiz-popup" class="popup animiert meldungVerschwinden">
									<div class="dialog">
										<div class="meldung-content">Diese Antwort war leider falsch.<br />Versuchen Sie es erneut.</div>
									</div>
								</div>
							</div>
						</div>
					</div>


					<!-- Tages-Spiel -->
					<div id="quiz-aufgabe-spiel">
						<div class="block-blau block-abstaende-oben block-abstaende-unten">

							<div class="inhalt-ganz">
								<h2 id="" class="quiz-aufgabe-spiel-headline mittig hell"></h2>

								<div id="quiz-aufgabe-spiel-text-alt">quiz-aufgabe-spiel</div>
								<div class="mittig">
									<a id="quiz-button-spiel" class="button" href="#spiel">Los geht´s</a>
								</div>
							</div>
						</div>
					</div>

				</div>

				<!-- Formular -->
				<div id="formular-login">
					<div class="block-blau block-abstaende-oben block-abstaende-unten">
						<h2 id="formular-login-headline" class="mittig hell">Super, Ihre Antwort ist richtig!<br> Jetzt teilnehmen oder registrieren.</h2>
						<div class="ftab">
							<div class="ftab-row">
								<div class="ftab-cell ftab-cell-rand ">
									<div class="ftab-formular mittig">
												<h4>Bereits registrierte Mitspieler</h4>

		<p>
			Um teilzunehmen, geben Sie bitte Ihre Daten (E-Mail-Adresse und Passwort) ein, mit denen Sie sich bereits registriert haben: 		</p>

		<div class="formularblock">
			<label for="login-email">E-Mail:</label>
			<input id="login-email" class="formtext" type="text" value="" name="email">
		</div>
		<div class="formularblock">
			<label for="login-passwort">Passwort:</label>
			<input id="login-passwort" class="formtext" type="password" value="" name="passwort">
			<div class="rechts"><a href="#passwortvergessen">Passwort vergessen?</div>
		</div>
		<div class="mittig">
			<a id="login-button" class="button">Absenden</a>
		</div>
		<span id="login-fehlermeldung" class="fehlermeldung"></span>

		<!--
		<h3>Passwort vergessen?</h3>

		<div class="mittig">
			<a id="login-button-passwort-vergessen" class="button" href="#passwortvergessen">Passwort vergessen?</a>
		</div>
		-->
											</div>
								</div>
								<div class="ftab-cell-mitte"></div>
								<div class="ftab-cell ftab-cell-rand">
									<div class="ftab-formular mittig">
												<h4>Noch nicht registriert?</h4>

		<p>Über den Button "Registrieren" gelangen Sie zum Registrierungs-Formular. Jetzt einmalig registrieren und täglich mitmachen!</p>

		<div class="mittig">
			<a id="login-button-registrieren" class="button" href="#registrieren">Registrieren</a>
		</div>
											</div>
								</div>
							</div>
						</div>
					</div>
				</div>

			</div>

				<div id="seiteMeldung" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild.jpg" alt="">
			

			
		</div>

		<div class="abstand weiss"></div>
					<div class="block-blau block-abstaende-oben block-abstaende-unten">
				<div class="inhalt-ganz">
					<div id="seiteMeldungInhalt" class="seiteMeldungInhalt">
											</div>
				</div>
			</div>
		</div>
				<div id="seiteRegistrieren" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild.jpg" alt="">
			

			
		</div>

		<div class="abstand weiss"></div>
		
			<div class="block-blau block-abstaende-oben block-abstaende-unten">
				<div class="formularbereich">
					


		<div class="formular-text-bereich">
			<h2 class="">Registrieren</h2>
			<p>Bitte geben Sie hier einmalig Ihre vollständigen Daten ein, um am Gewinnspiel teilzunehmen.<br />Sie erhalten daraufhin eine E-Mail zur Aktivierung Ihrer Anmeldung! (Hinweis: Die Registrierungsbestätigung kann auch im Spam/Werbe-Ordner landen.)</p>
		</div>

		<div class="formular-felder-bereich">
			<div class="formularblock_radio">
				Anrede*:				<input id="radio-herr" class="radio" type="radio" value="Herr" name="registrieren-anrede">
				<label for="radio-herr">Herr</label>
				<input id="radio-frau" class="radio" type="radio" value="Frau" name="registrieren-anrede">
				<label for="radio-frau">Frau</label>
			</div>

			<div class="formularblock">
				<label for="registrieren-vorname">Vorname*:</label>
				<input id="registrieren-vorname" class="formtext" type="text" value="">
			</div>

			<div class="formularblock">
				<label for="registrieren-nachname">Nachname*:</label>
				<input id="registrieren-nachname" class="formtext" type="text" value="">
			</div>

			<div class="formularblock">
				<label for="registrieren-strasse">Straße*:</label>
				<input id="registrieren-strasse" class="formtext" type="text" value="">
			</div>

			<div class="formularblock">
				<label for="registrieren-nr"> Nr*:</label>
				<input id="registrieren-nr" class="formtext" type="text" value="">
			</div>

			<div class="formularblock">
				<label for="registrieren-plz">PLZ*:</label>
				<input id="registrieren-plz" class="formtext" type="text" value="">
			</div>

			<div class="formularblock">
				<label for="registrieren-ort">Ort*:</label>
				<input id="registrieren-ort" class="formtext" type="text" value="">
			</div>

			<div class="formularblock">
				<label for="registrieren-email">E-Mail*:</label>
				<input id="registrieren-email" class="formtext" type="text" value="">
			</div>

			<div class="formularblock">
				<label for="registrieren-email-wiederholung">Wiederholung der E-Mail*:</label>
				<input id="registrieren-email-wiederholung" class="formtext" type="text" value="">
			</div>

			<div class="formularblock">
				<label for="registrieren-passwort">Passwort*:</label>
				<input id="registrieren-passwort" class="formtext" type="password" value="">
			</div>

			<div class="formularblock">
				<label for="registrieren-passwort-wiederholung">Wiederholung des Passwortes*:</label>
				<input id="registrieren-passwort-wiederholung" class="formtext" type="password" value="">
			</div>

			<div class="formularblock_check clearfix">
				<input type="checkbox" class="checkbox" id="registrieren-check-tb"><label class="checkbox" for="registrieren-check-tb">Ich akzeptiere die <a href="#teilnahmebedingungen">Teilnahmebedingungen</a>*</label>
			</div>

			<div class="formularblock_check clearfix">
				<input type="checkbox" class="checkbox" id="registrieren-check-ds"><label class="checkbox" for="registrieren-check-ds">Ich akzeptiere die <a href="#datenschutz">Datenschutzbedingungen</a>*</label>
			</div>

						<div class="formularblock_check clearfix">
				<input type="checkbox" class="checkbox" id="registrieren-check-nl"><label class="checkbox" for="registrieren-check-nl">Ja, ich wünsche unverbindliche Angebote der SPIEGEL- und der manager magazin- Gruppe (zu Zeitschriften, Büchern, Abonnements, Online-Produkten und Veranstaltungen) per Telefon und/oder E-Mail. Mein Einverständnis hierzu kann ich jederzeit widerrufen.</label>
			</div>
			
			<div class="formularblock mittig"><a id="registrieren-button" class="button">Absenden</a></div>
			<span id="registrieren-fehlermeldung" class="fehlermeldung"></span>
		</div>
						</div>
			</div>
		</div>
				<div id="seitePasswortaendern" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild.jpg" alt="">
			

			
		</div>

		<div class="abstand weiss"></div>
					<div class="block-blau block-abstaende-oben block-abstaende-unten">
				<div class="formularbereich">
							<div class="formular-text-bereich">
			<h2 class="">Passwort ändern</h2>

			<p>
				Bitte geben Sie Ihre E-Mail-Adresse, Ihr Passwort und Ihr neues Passwort ein. Das neue Passwort muss mindestens 5 Zeichen lang sein.			</p>
		</div>

		<div class="formular-felder-bereich">
			<div class="formularblock">
				<label
					for="passwort-aendern-email">E-Mail*:</label>
				<input id="passwort-aendern-email" class="formtext" type="text" value="">
			</div>

			<div class="formularblock">
				<label
					for="passwort-aendern-passwort">Passwort*:</label>
				<input id="passwort-aendern-passwort" class="formtext" type="password" value="">
			</div>

			<div class="formularblock">
				<label
					for="passwort-aendern-passwort-neu">Neues Passwort*:</label>
				<input id="passwort-aendern-passwort-neu" class="formtext" type="password" value="">
			</div>

			<div class="formularblock">
				<label
					for="passwort-aendern-passwort-neu-wiederholung">Wiederholung des neuen Passwortes*:</label>
				<input id="passwort-aendern-passwort-neu-wiederholung" class="formtext" type="password" value="">
			</div>

			<div class="formularblock mittig"><a id="passwort-aendern-button"
											  class="button">Absenden</a></div>
			<span id="passwort-aendern-fehlermeldung" class="fehlermeldung"></span>
		</div>
						</div>
			</div>
		</div>
				<div id="seitePasswortvergessen" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild.jpg" alt="">
			

			
		</div>

		<div class="abstand weiss"></div>
					<div class="block-blau block-abstaende-oben block-abstaende-unten">
				<div class="formularbereich">
							<div class="formular-text-bereich">
			<h2 class="">Passwort vergessen</h2>

			<p>
				Wenn Sie Ihr Passwort vergessen haben, geben Sie bitte Ihre E-Mail-Adresse ein. Sie erhalten umgehend eine Mail zum Zurücksetzen Ihres Passwortes.			</p>
		</div>

		<div class="formular-felder-bereich">
			<div class="formularblock">
				<label
					for="passwortvergessen-email">E-Mail*:</label>
				<input id="passwortvergessen-email" class="formtext" type="text" value="">
			</div>

			<div class="formularblock mittig"><a id="passwortvergessen-button"
											  class="button">Absenden</a></div>
			<span id="passwortvergessen-fehlermeldung" class="fehlermeldung"></span>
		</div>
						</div>
			</div>
		</div>
				<div id="seitePasswortvergessenaendern" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild.jpg" alt="">
			

			
		</div>

		<div class="abstand weiss"></div>
					<div class="block-blau block-abstaende-oben block-abstaende-unten">
				<div class="formularbereich">
							<div class="formular-text-bereich">
			<h2 class="">Passwort ändern</h2>

			<p>
				Bitte geben Sie Ihr neues Passwort ein. Das Passwort muss mindestens 5 Zeichen lang sein.			</p>
		</div>

		<div class="formular-felder-bereich">
			<div class="formularblock">
				<label
					for="passwortvergessen-aendern-passwort">Passwort*:</label>
				<input id="passwortvergessen-aendern-passwort" class="formtext" type="password" value="">
			</div>

			<div class="formularblock">
				<label
					for="passwortvergessen-aendern-passwort-wiederholung">Wiederholung des Passwortes*:</label>
				<input id="passwortvergessen-aendern-passwort-wiederholung" class="formtext" type="password" value="">
			</div>

			<div class="formularblock mittig"><a id="passwortvergessen-aendern-button"
												 class="button">Absenden</a></div>
			<span id="passwortvergessen-aendern-fehlermeldung" class="fehlermeldung"></span>
		</div>
						</div>
			</div>
		</div>
				<div id="seiteHilfe" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild.jpg" alt="">
			

			
		</div>

		<div class="abstand weiss"></div>
					<div class="block-blau block-abstaende-oben block-abstaende-unten">
				<div class="inhalt-ganz mittig">
					<h2 class="">So geht's</h2>
					

<p>Mit dem Adventskalender von SPIEGEL ONLINE können Sie Tag für Tag einen von zwei tollen Preis gewinnen. Zusätzlich haben Sie die Chance auf unseren Hauptpreis, den wir unter allen Teilnehmern verlosen.

</p><h3>Und so geht's:</h3><p>
Klicken Sie das Türchen mit der aktuellen Tageszahl an und beantworten Sie dann die gestellte Quizfrage. Ist Ihre Lösung richtig, nehmen Sie an dem Tagesgewinnspiel teil, indem Sie sich registrieren. Die Tagesgewinner werden umgehend per Mail benachrichtigt und anschließend auf unserer "Gewinnerseite" veröffentlich!
</p>
<p>
Die Teilnahme am Tagesgewinnspiel ist nur am aktuellen Tag möglich. Vor dem aktuellen Tag können Sie die Türchen nur öffnen, um sich die Tagesgewinne anzusehen. Alle Türchen können auch nachträglich noch geöffnet werden. In diesem Fall wird Ihnen angezeigt, welche Lösung richtig war.
</p>

				</div>
			</div>
		</div>
				<div id="seiteAllegewinne" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild.jpg" alt="">
			

			
		</div>

		<div class="abstand weiss"></div>
					<div class="block-blau block-abstaende-oben">
				<div class="inhalt-ganz mittig">

					<h2 class="">Gewinne im Gesamtwert von über 40.000 Euro</h2>



					<p>Spielen Sie mit und sichern Sie sich die Chance auf zauberhafte Gewinne im Wert von mindestens 1.000 Euro pro Tag!<br><br>
    Zusätzlich verlosen wir unter allen Teilnehmern unseren Hauptpreis: Eine einwöchige Kreuzfahrt für 2 Personen.</p>

					<div class="abstand"></div>
					<div class="abstand"></div>

				</div>

				<div class="block-hellblau spiegelgewinne">
					
			<div class="">
				<img id="alle-gewinne-bild-1" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Kreuzfahrt mit der Kraft des Windes</h3>
					<p>Star Clippers betreibt drei der größten Passagier-Segelschiffe der Welt und verlost eine Traumreise für 2 Personen in einer Außenkabine (inkl. VP, exkl. Flüge) in der Karibik oder im Mittelmeerraum.<br><br>Die drei Großsegler der Reederei Star Clippers kreuzen mit großem Erfolg gegen den Trend des Massentourismus auf See. Die bestehende Flotte wird schon bald um die "Flying Clipper" erweitert, die dann als größtes Segelschiff der Welt neue Maßstäbe setzen wird. Jetzt veröffentlicht Star Clippers, der weltweit größte Anbieter von Segel-Kreuzfahrten, das neue Programm und setzt dabei auf 180 Routen im Mittelmeer, in Asien und der Karibik die Segel. Dazu kommen spektakuläre Atlantiküberquerungen der "Royal Clipper" und auch Fahrten durch den Panama-Kanal.</p>
					<a href="http://www.starclippers.com" target="_blank">www.starclippers.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-2" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Lecker Weihnachten mit Bauknecht</h3>
					<p>Ein perfektes Weihnachtsessen mit Familie und Freunden – wer liebt das nicht? Die Einbaugeräte von Bauknecht unterstützen dabei mit einer Vielzahl an hilfreichen Funktionen, damit auch garantiert jedes Gericht gelingt. Bauknecht verlost einen mehrfach ausgezeichneten Einbaubackofen aus seiner Designlinie Collection.09 im Wert von 2.499 Euro (UVP).</p>
					<a href="http://www.bauknecht.de" target="_blank">www.bauknecht.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-3" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Persönlicher Herzensduft</h3>
					<p>Mit dem einzigartigen Perfumebar Konzept ermöglicht es der Parfumsommelier BIRKHOLZ seinen Kunden, individuelle Lieblingsdüfte selbst zu kreieren. Verschiedene Flakons, eine breite Farbpalette an handgenähten Echtleder-Kappen sowie eine persönliche Widmung auf der Verpackung lassen einzigartige Parfumkreationen entstehen.</p>
					<a href="https://www.birkholz-perfumes.com/de/" target="_blank">www.birkholz-perfumes.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-4" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>GoPro HERO6 mit Zubehör gewinnen</h3>
					<p>Gewinnen Sie exklusiv eine GoPro HERO6 Black mit Zubehör – ideal für Ihre Abenteuer. Mit atemberaubenden 4K60, satten Farben und drastisch verbesserter Videostabilisierung bietet die HERO6 Black die bisher beste Bildqualität und ist dank robustem, wasserdichtem Design bereit für jeden Einsatz.</p>
					<a href="http://www.gopro.com" target="_blank">www.gopro.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-5" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Uhren von Kapten & Son zu gewinnen</h3>
					<p>Die elegante PURE Nox Mesh Uhr ist die ideale Ergänzung zu Ihrem Business Look und wurde zu Recht mit dem German Design Award ausgezeichnet. Minimalistisch und ganz in Anthrazit-Schwarz gehalten, haben Sie so die Zeit immer stilsicher im Blick.</p>
					<a href="https://kapten-son.com/" target="_blank">www.kapten-son.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-6" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Sportliche Zeitmesser mit Stil</h3>
					<p>Der AIKON Chronograph beeindruckt durch einzigartiges Design. Das 44mm Edelstahlgehäuse und das strahlend blaue Zifferblatt mit Sonnenschliff machen die Uhr zu einem begehrten Begleiter. In puncto Funktion überzeugt er auf allen Ebenen: Er garantiert eine ausgezeichnete Ablesbarkeit und dank der verschraubten Krone eine Wasserdichte bis 10 ATM.</p>
					<a href="http://www.mauricelacroix.de " target="_blank">www.mauricelacroix.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-7" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>ZEISS VR ONE Plus und Nokia 8</h3>
					<p>Erleben Sie die virtuelle Realität mit der ZEISS VR ONE Plus mobilen Virtual-Reality-Brille und dem neuen Nokia 8 Smartphone von HMD Global. Mit dem Gewinnpaket aus VR-Brille und Android-Smartphone im Gesamtwert von 678 Euro können Sie sofort loslegen.</p>
					<a href="http://www.zeiss.de/virtual-reality" target="_blank">www.zeiss.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-8" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Braun Beauty & Grooming Set</h3>
					<p>Machen Sie mit und gewinnen Sie ein Beauty & Grooming Set für Sie und Ihn bestehend aus dem Braun Silk-épil 9 SkinSpa und FaceSpa für Sie und dem Braun Series 9 und Multigrooming-Kit Head to Toe für Ihn. Für glatte und gepflegte Haut unterm Weihnachtsbaum!</p>
					<a href="http://www.braun.de " target="_blank">www.braun.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-9" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Gewinne individuelle Geschenke von BeWooden im Wert von über 500 €!</h3>
					<p>Holzfliegen, Manschettenknöpfe- außergewöhnliche Accessoires aus Holz: BeWooden steht für Individualität, ehrliches Handwerk und innovatives Design. Aus überschüssigen Möbelresten werden die die stilvollen Accessoires aus Holz im Herzen von Europas gefertigt. Gewinnen Sie heute das perfekte Geschenk für den Mann von heute.</p>
					<a href="http://www.bewooden.de" target="_blank">www.bewooden.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-10" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>PX – Kopfhörer von Bowers & Wilkins</h3>
					<p>Die zu gewinnenden PX - Kopfhörer vereinen als smarteste Bluetooth-Kopfhörer der britischen Audioschmiede Bowers & Wilkins modernste Noise-Cancelling-Technologien mit hochwertigem Klang und einer Akkulaufzeit von 22 Stunden. Diese sind in den zwei Farben Space Grey und Soft Gold erhältlich.</p>
					<a href="http://www.gute-anlage.de" target="_blank">www.gute-anlage.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-11" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Tchibo verlost 500 Euro Gutschein!</h3>
					<p>Mit dem Einkaufsgutschein im Wert von 500 Euro erfüllt Ihnen Tchibo zum Fest einen Wunsch – oder auch mehrere. Der glückliche Gewinner darf aus dem umfangreichen Tchibo Produktsortiment wählen – das Angebot reicht von modischer Kleidung über elegante Armbanduhren bis hin zu einer großen Auswahl an Gadgets und Unterhaltungselektronik.</p>
					<a href="http://www.tchibo.de" target="_blank">www.tchibo.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-12" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Lauftraining im eigenen Wohnzimmer</h3>
					<p>Gewinnen Sie mit Sport-Tiedje das Premium-Laufband TR70i von cardiostrong. 3,5 PS, 20 km/h Spitze, 58 Trainingsprogramme und WLAN- Verbindung sorgen auf jedem Trainings-Niveau für abwechslungsreiche und intensive Laufeinheiten. Ob Ausdauer- oder Intervalltraining – das TR70i punktet mit hoher Belastbarkeit und gleichmäßiger Motorleistung. Let’s run!</p>
					<a href="http://www.sport-tiedje.de" target="_blank">www.sport-tiedje.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-13" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Streaming-Speaker "Teufel Stereo M"</h3>
					<p>Machen Sie Platz im Regal, denn hier kommt der Teufel Stereo M! Die Streaming-Lautsprecher mit integriertem Verstärker schrauben den Sound Ihres Zuhauses auf ein neues Level, und das ohne nervigen Kabelsalat. Streamen Sie Ihre Lieblingsmusik einfach vom Smartgerät über WLAN oder Bluetooth auf die Speaker und genießen Sie exzellente Klangqualität.</p>
					<a href="https://www.teufel.de" target="_blank">www.teufel.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-14" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Gewinnen Sie mit eBay eine Apple Watch</h3>
					<p>Mit eBay eine Apple Watch Series 3 im Wert von rund 500 Euro gewinnen!<br><br>Wer gern mal sein iPhone zu Hause lassen, aber trotzdem erreichbar bleiben möchte kann das nun dank des integrierten Mobilfunks. iPhone und Apple Watch einfach miteinander verbinden und beim Sport, am Strand oder auf einer Party auch ohne Smartphone erreichbar sein.</p>
					<a href="http://www.ebay.de" target="_blank">www.ebay.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-15" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Durchatmen: Dyson Pure Hot+Cool Link</h3>
					<p>Der neue Luftreiniger Dyson Pure Hot+Cool Link selbst ist nicht nur hübsch anzusehen, sondern auch ein cleveres Klima-Multitalent: Das ganze Jahr über entfernt er kleineste Schwebstoffe bis zur Größe von einem Tausendstel Millimeter aus der Luft und ist zugleich Ventilator und Heizlüfter. Gewinnen Sie einen Dyson Pure Hot+Cool Link.</p>
					<a href="https://www.dyson.de" target="_blank">www.dyson.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-16" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Freiheit dem guten Klang mit Shure!</h3>
					<p>Der SE215 Wireless ist der erste kabellose Ohrhörer von Shure. Er vereint Mobilität und Freiheit mit unvergleichlichem Sound und der bekannten Zuverlässigkeit von Shure-Produkten. Ob beim Training, bei der Arbeit oder im Zug, der SE215 Wireless mit verbessertem Bass und detailreichem Klang setzt neue Standards für kabelloses Musikhören.</p>
					<a href="http://www.shure.de/shop" target="_blank">www.shure.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-17" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Gewinnen Sie 1 von 4 Bamboo Slates</h3>
					<p>Gewinnen Sie mit Wacom, dem weltweit führenden Anbieter von Stifttabletts und -Displays sowie von digitalen Eingabestiften, 1 von 4 Smartpads. Mit dem Wacom Bamboo Slate machen Sie Ihr Notizbuch digital und schließen die Lücke zwischen analogen Papiernotizbüchern und digitalem Workflow – für ein authentisches Schreibgefühl mit digitalem Komfort.</p>
					<a href="http://www.wacom.com/de" target="_blank">www.wacom.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-18" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Zeit zum Schenken mit MINI</h3>
					<p>Die moderne, sportliche Armbanduhr aus der MINI Lifestyle Kollektion ist das optimale Geschenk in letzter Sekunde.</p>
					<a href="http://shop.mini.com" target="_blank">shop.mini.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-19" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>NETGEAR Orbi Tri-Band WLAN System</h3>
					<p>Das preisgekrönte NETGEAR Orbi Tri-Band RBK50 WLAN-System mit zusätzlichem Orbi RBS50 Satelliten bietet gleichbleibend schnelles WLAN auf bis zu 525 m². Buffernde Videos und Funklöcher in der Wohnung gehören dank Mesh-Technologie der Vergangenheit an.</p>
					<a href="http://netgear.de" target="_blank">www.netgear.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-20" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>ZenBook Flip S von ASUS</h3>
					<p>So flexibel wie noch nie: Das Das ASUS ZenBook Flip S ist eines der weltweit dünnsten und leichtesten Windows 10 Convertibles. Dank des starken Intel Core i5 Prozessor und zuverlässigem Akku bis zu 11,5 Stunden ermöglicht das ZenBook Flip S seinen Nutzern Leistung und Mobilität auf höchstem Niveau – egal ob auf Reisen, im Büro oder zu Hause.</p>
					<a href="https://www.asus.com/de/" target="_blank">www.asus.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-21" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Bestes WLAN mit Mesh-Komfort</h3>
					<p>FRITZ!Box 7590 zündet mit VDSL-Supervectoring und intelligentem High-End-WLAN den Turbo im Heimnetz. Inklusive Telefonanlage, umfassenden Sicherheitskonzept sowie zahlreichen Komfortfunktionen. In Kombination mit FRITZ!WLAN Repeater 1750E und FRITZ!Powerline 1260E WLAN Set entsteht im Handumdrehen ein gemeinsames WLAN-Netz mit Mesh-Komfort.</p>
					<a href="http://www.avm.de" target="_blank">www.avm.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-22" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Doppelte Speicherkraft zu gewinnen!</h3>
					<p>Schluss mit langen Bootvorgängen und unzureichendem Speicherplatz! Gewinnen Sie mit Samsung ein Speicher-Set, das ihrem Alltag ein Geschwindigkeits-Upgrade verleiht. Bestehend aus einer externen Portable SSD T5 500 GB und einer internen SSD 750 EVO 250 GB sind Sie sowohl zu Hause als auch unterwegs immer bestens ausgestattet.</p>
					<a href="http://www.samsung.de" target="_blank">www.samsung.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-23" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>INTER verlost Laptop-Rucksack</h3>
					<p>Die Zahl der Cyberangriffe wächst rasant – so dass nur ein Rundumschutz wirklich helfen kann. Es beginnt mit der Sicherheit der Hardware, deshalb verlost die INTER vier praktische Laptop-Rücksäcke. Wer beim Thema Sicherheit noch einen Schritt weitergehen möchte, kann seinen Rundumschutz ab sofort mit dem INTER CyberGuard komplettieren.</p>
					<a href="http://www.intercyberguard.de" target="_blank">www.intercyberguard.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-24" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Gewinnen Sie ein Aquaris X 32+3 GB</h3>
					<p>Gewinnen Sie eines von zwei Aquaris X 32 + 3 GB von BQ, einem Unternehmen, das seine Produkte von Grund auf in Spanien entwickelt.<br><br>Das Aquaris X ist ein leistungsstarkes 5,2-Zoll-Smartphone mit einem 3100 mAh- Akku und einem Qualcomm® Snapdragon™ 626 Octa Core-Prozessor. Es bietet eine hervorragende Kamera und integriert neueste Technologie.</p>
					<a href="https://store-de.bq.com/de/" target="_blank">store-de.bq.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-25" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>RV-Aktenmappe von Leonhard Heyden</h3>
					<p>Gut organisiert mit der geräumigen Kurzhenkeltasche aus der limitierten Leonhard Heyden Christmas Edition „Jersey“. Aus hochwertigem, strapazierfähigem Nylon in klassischem Schwarz. Mehrfach unterteilt, mit vielen Fächern für Geräte und Dokumente sowie gepolsterten Fächern (Laptop 15", Tablet 10").<br><br>Größe L, ca. 40 x 29 x 14-17 cm.</p>
					<a href="http://www.leonhard-heyden.com" target="_blank">www.leonhard-heyden.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-26" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>bruno banani Man's Best Duftset</h3>
					<p>bruno banani Man's Best ist ein frischer und würziger Premiumduft, der Männern das nötige Selbstbewusstsein verleiht. Nur die besten Zutaten aus der Welt der Gourmets haben sich zu einem maskulinen Duft vereint – Man's Best eben!</p>
					<a href="https://www.brunobanani.com/de/duefte/" target="_blank">www.brunobanani.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-27" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Mit Tile finden, was wichtig ist</h3>
					<p>Finden Sie mit Tile, was Ihnen wichtig ist.<br><br>Die Tracker der Tile Pro Series sind die leistungsstärksten Tracker von Tile. Noch nie war es einfacher, wertvolle Gegenstände wiederzufinden.<br>Der Tile Slim ist der dünnste Tracker von Tile, nur so dick wie zwei Kreditkarten und damit perfekt für den Geldbeutel und andere schmale Gegenstände.</p>
					<a href="http://www.tile.com" target="_blank">www.tile.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-28" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Ottos O.F.B. - grillen mit 900 °C</h3>
					<p>Ottos O.F.B. (Over-Fired Broiler) bringt mit Temperaturen von über 900°C echte Steakhaus-Qualität nach Hause. Dank der Oberhitze-Technologie mit zwei stufenlos regelbaren Gasbrennern bekommen Steaks eine perfekt gleichmäßge Kruste, während sie innen zartrosa und saftig bleiben. Ausgezeichnet mit dem German Design Award 2018!</p>
					<a href="https://www.ottowildegrillers.com/de/" target="_blank">www.ottowildegrillers.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-29" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Legwear Trio von ITEM&nbsp;m6</h3>
					<p>Perfekt gerüstet für die kalte Jahreszeit mit dem Winter Trio von ITEM&nbsp;m6 und der innovativen Fusion aus Kompression und Design: Knee High Wide Ribbed als echte Business-Klassiker, Knee High Cotton Feel mit Baumwollanteil und Socks Piqué Stripes als Basic-Must-Have für mehr Balance und Leichtigkeit im Alltag.</p>
					<a href="https://www.item-m6.com/shop/man-knee-high/" target="_blank">www.item-m6.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-30" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>100 € Gutschein für HELLWEG.de</h3>
					<p>Lösen Sie Ihren HELLWEG Online Gutschein im Wert von 100 € einfach und bequem unter HELLWEG.de ein. Shoppen Sie einfach und bequem im HELLWEG Online Shop. Sie haben dabei die Auswahl von über 20.000 Artikeln aus über 400 Kategorien. Es besteht auch die Möglichkeit sich Ihre Online Bestellung an einen der über 90 HELLWEG Märkte liefern zu lassen.</p>
					<a href="https://www.hellweg.de/" target="_blank">www.hellweg.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-31" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Gewinnen Sie den neuen tolino epos</h3>
					<p>Ob auf dem Sofa oder in der Badewanne – der brandneue tolino epos ist der perfekte Begleiter für Vielleser. Dank seines größeren Displays kann jetzt deutlich mehr Text auf dem Bildschirm dargestellt werden, sodass sich die Häufigkeit des Umblätterns reduziert. So wird die Lektüre des neuesten Buchs immer und überall zu einem großen Vergnügen.</p>
					<a href="http://www.mytolino.de" target="_blank">www.mytolino.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-32" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Smart Home Alarmsystem von LUPUS-Electronics</h3>
					<p>Zu gewinnen gibt es die LUPUSEC-XT2 Plus von LUPUS-Electronics, die professionelle elektronische Alarmanlage, Smart Home und Videoüberwachungstechnik in einem modernen System vereint. Schnell installiert, leicht bedienbar und erweiterbar auf bis zu 160 Komponenten. Dank modernster Verschlüsselungstechnik ist die LUPUSEC-XT2 Plus unangreifbar.</p>
					<a href="http://www.lupus-electronics.de" target="_blank">www.lupus-electronics.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-33" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>MOO x Timothy Goodman Notizbuch</h3>
					<p>Perfektes Statement-Accessoire für das Büro plus MOO Gift Card im Wert von 100 EUR zu gewinnen: Der international gefeierte New Yorker Künstler Timothy Goodman und MOO, ein globaler Onlineanbieter für Digitaldruck und Grafikdesign, haben zusammen eine limitierte Notizbuch-Edition designt, die in jedem die kreative Ader weckt.</p>
					<a href="http://www.moo.com/timothygoodman" target="_blank">www.moo.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-34" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Star Wars Battlefront II Erlebnis</h3>
					<p>Electronic Arts und Samsung verlosen ein galaktisches Gewinnpaket bestehend aus Star Wars Battlefront II für PC und der Soundbar HW- K950 powered by Dolby Atmos für ein actiongeladenes Gaming-Erlebnis.<br><br>Der mitreißende Sound von Star Wars Battlefront II wird mit der Soundbar von Samsung zum akustischen Highlight im eigenen Wohnzimmer.</p>
					<a href="https://www.ea.com/de-de/games/starwars/battlefront/battlefront-2" target="_blank">www.ea.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-35" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Kronsegler mechanische  Modulkaliberuhr<br>COLOSSEUM II & III</h3>
					<p>Große römische oder arabische Indexe mit roten oder blauen Insignien prägen das klassische Zifferblatt der COLOSSEUM II & III, hinter welchem ein Kronsegler Modulkaliber arbeitet. Kronsegler entwickelt und baut in Glashütte/Sa. Uhren u.a. für das Vatikan Observatorium und die Universität von Oxford.</p>
					<a href="http://www.kronsegler.de" target="_blank">www.kronsegler.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-36" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>UHD Smart-TV von MEDION</h3>
					<p>Gewinnen Sie einen MEDION X18103 49 Zoll UHD Smart-TV mit LED-Backlight Technologie und einer Auflösung von bis zu 3.840 x 2.160 Pixeln im 16:9 Format.</p>
					<a href="http://www.medion.com/de/shop/fernseher" target="_blank">www.medion.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-37" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Zwei Gutscheine von Mister Spex</h3>
					<p>Wir verlosen zwei Gutscheine von Mister Spex im Wert von je 250 Euro. Anwendbar sind diese auf das gesamte Online-Sortiment. Neben Markenbrillen, vertreibt Mister Spex die Eigenmarke CO Optical. CO steht für Contemporary Optical, und repräsentiert zeitgemäße Designs, die mit bewährten Rahmenformen aus Acetat und Metall überzeugen.</p>
					<a href="https://www.misterspex.de/" target="_blank">www.misterspex.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-38" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Gewinnen und durchstarten</h3>
					<p>Mit dem Gewinnspielpaket von Logitech können Sie im neuen Jahr auf die berufliche Überholspur wechseln. Die Craft Tastatur, die MX ERGO Mouse, der MX-Sound Speaker und die Präsentationsfernbedienung Spotlight machen einem glücklichen Gewinner jeden Arbeitstag ein kleines Stück schneller, leichter und angenehmer.</p>
					<a href="https://www.logitech.com/de-de" target="_blank">www.logitech.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-39" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Strahlende Weihnachten dank Braun</h3>
					<p>Gewinnen Sie mit Braun ein tolles Weihnachtspaket mit einem Series 9, Multigrooming-Kit Head to Toe und FaceSpa, das Weihnachten ganz besonders macht.</p>
					<a href="https://www.braun.de/de-de" target="_blank">www.braun.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-40" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Gewinnen Sie das Nikon D5600 Kit</h3>
					<p>Entfalten Sie mit der Nikon D5600 Ihre volle Kreativität und nutzen alle Vorteile neuester Technologien. Die D5600 ist eine Kamera für alle, die in die kreative Welt der Fotografie eintauchen möchten. Mit der DX-Format-Spiegelreflexkamera lassen sich Foto- und Video-Ideen nicht zuletzt dank des neig- und drehbaren Touchscreens zielgerecht umsetzen.</p>
					<a href="http://www.nikon.de/cashback" target="_blank">www.nikon.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-41" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Twercs Werkzeugkoffer von Vorwerk</h3>
					<p>Der Werkzeugkoffer von Vorwerk vereint vier hochwertige Akku-Werkzeuge: Heißklebepistole, Bohrschrauber, Stichsäge und Tacker. Er dient als Aufbewahrund und Ladestation und wird ergänzt durch Zubehörmappe und Ideenbuch. Eingebettet in eine kreative Erlebniswelt, lassen sich mit den Twercs Tools viele Projekte selbst verwirklichen.</p>
					<a href="https://www.twercs-vorwerk.de" target="_blank">www.twercs-vorwerk.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-42" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>SilverCard für 6 Monate Kino satt</h3>
					<p>„Mehr als Kino“: Die CinemaxX SilverCard ermöglicht ein halbes Jahr lang kostenlosen Filmgenuss in allen 29 CinemaxX Kinos deutschlandweit! Egal, ob brandneuer Blockbuster in unvergleichlichem MAXXIMUM 3D oder der neueste Geheimtipp in 2D – mit der CinemaxX SilverCard ist XXL Filmvergnügen Programm. Freut Euch auf sechs Monate große Kinomomente.</p>
					<a href="http://www.cinemaxx.de" target="_blank">www.cinemaxx.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-43" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Sicher ins Internet – mit dem eBlocker Family</h3>
					<p>Gewinnen Sie einen eBlocker Family: Das praktische Gerät wird einfach an Ihren heimischen Router angeschlossen und schützt sofort vor Malware, Datenschnüfflern und Werbung. Zudem bietet der eBlocker Family umfangreiche Jugendschutzfunktionen – auf allen Geräten im Haushalt! </p>
					<a href="https://www.eblocker.com" target="_blank">www.eblocker.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-44" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Die PrimaDonna Class von De'Longhi</h3>
					<p>Mit der PrimaDonna Class bringt De'Longhi „la dolce vita“ in jeden Haushalt. Der neue Kaffeevollautomat verbindet gekonnt italienisches Design mit Funktionalität und innovativen Features. Ein schickes, randloses Sensor- Touch-Display, das patentierte De’Longhi-Milchschaumsystem und die Bedienung via Smartphone oder Tablet sind nur einige Highlights.</p>
					<a href="https://de-de.facebook.com/DeLonghiDeutschland" target="_blank">https://de-de.facebook.com/DeLonghiDeutschland</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-45" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Smartes Familien-Paket von Garmin</h3>
					<p>Mit der vívoactive 3 und der vívofit jr. 2 von Garmin ist smarter Fitness-Spaß für die ganze Familie garantiert. Zusammen mit einer App motiviert die vívofit jr. 2 Kinder über digitales Spielen zu mehr Bewegung und Verantwortung. Die eigene Fitness haben Eltern mit der vívoactive 3 im Blick und viele smarte Features zur Hand.</p>
					<a href="http://www.garmin.com/de-DE/" target="_blank">www.garmin.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-46" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Call of Duty: WWII Fan-Geschenk</h3>
					<p>Mit "Call of Duty: WWII" kehrt die Blockbuster-Spielereihe zu ihren Anfängen zurück und versetzt Fans in den Zweiten Weltkrieg. Drei Modi bieten ein umfassendes Spielerlebnis: die dramatische Story-Kampagne um den jungen Soldaten "Red" Daniels, der actionreiche Multiplayer und der Koop-Modus Nazi Zombies. Activision verlost ein großes Fan-Paket.</p>
					<a href="https://www.callofduty.com/de/" target="_blank">www.callofduty.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-47" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Osram verlost Licht-Styling-Set</h3>
					<p>Licht-Styling für Ihr Auto: Gewinnen Sie ein Beleuchtungspaket von Osram im Wert von 500 € und verleihen sie Ihrem Auto einen unverwechselbaren Look.</p>
					<a href="https://www.osram.de" target="_blank">www.osram.de</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-48" class=" gewinne-bild gewinne-links" src="" alt="">
				<div class="gewinne-text gewinne-rechts">
					<h3>Gletscher, Berge und See</h3>
					<p>Gewinnen Sie unvergessliche Momente bei einer Woche Skiurlaub mit Halbpension in Zell am See-Kaprun im SalzburgerLand in einzigartiger Winterlandschaft zwischen Gletscher, Bergen und See. Wellness, Entspannung, Kulinarik und stilvolles, traditionelles Ambiente warten auf Sie im ausgezeichneten, familiengeführten 4-Sterne superior Hotel Tirolerhof.</p>
					<a href="https://www.zellamsee-kaprun.com/de" target="_blank">www.zellamsee-kaprun.com</a>
				</div>
			</div>

			<br clear="all"/ >


			
			<div class="">
				<img id="alle-gewinne-bild-49" class=" gewinne-bild gewinne-rechts" src="" alt="">
				<div class="gewinne-text gewinne-links">
					<h3>Allzeit bereit mit Victorinox Set</h3>
					<p>Allzeit bereit mit Victorinox. Mit unserem Hartschalen-Koffer sind Sie für jeden Trip gewappnet. Der Clou: ein integrierter USB-Anschluss. Der Rucksack begleitet Sie im Alltag: vom Stift bis zum Laptop ist alles gut verstaut. Die Quarzuhr bringt mit sechs Leuchtfunktionen Licht ins Dunkel. Funktionalität trifft auf Design: Eben typisch Victorinox.</p>
					<a href="https://www.victorinox.com/de/de" target="_blank">www.victorinox.com</a>
				</div>
			</div>

			<br clear="all"/ >


							</div>

			</div>
		</div>
				<div id="seiteAllegewinner" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild.jpg" alt="">
			

			
		</div>

		<div class="abstand weiss"></div>
					<div class="block-blau block-abstaende-oben block-abstaende-unten">
				<div class="inhalt-ganz mittig">
					<h2 id="gewinner-headline" class="">Gewinne im Gesamtwert von über 40.000 Euro</h2>
					<p id="gewinner-text"></p>
				</div>
			</div>
		</div>
				<div id="seiteTeilnahmebedingungen" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild.jpg" alt="">
			

			
		</div>

		<div class="abstand weiss"></div>
					<div class="block-blau block-abstaende-oben block-abstaende-unten">
				<div class="inhalt-ganz mittig">

					<h2 class="">Teilnahmebedingungen</h2>
					


<h3>1. GELTUNG DIESER ALLGEMEINEN GESCHÄFTSBEDINGUNGEN</h3><p>
Willkommen beim Online-Adventskalender der SPIEGEL-Gruppe. Die SPIEGEL-Gruppe wird im Folgenden auch als der "Anbieter" bezeichnet. Der Anbieter stellt Ihnen diesen Service auf der Grundlage der nachfolgenden Allgemeinen Geschäftsbedingungen ("AGB") zur Verfügung. Wenn Sie nicht an diese AGB gebunden sein möchten, dürfen Sie diesen Service des Anbieters nicht nutzen!

</p><h3>2. LEISTUNGSBESCHREIBUNG</h3><p>
Der Anbieter gewährt den Nutzern den Zugang zu dem Online-Adventskalender (nachfolgend "Kalender" genannt). Der Kalender wird in der jeweils durch den Anbieter für gut befundenen Gestaltung und unter dem Vorbehalt der Verfügbarkeit angeboten. Der Anbieter übernimmt keine Verantwortung für eine eventuelle Verspätung, Richtigkeit, Löschung, Fehlübertragung oder ständige Verfügbarkeit der Inhalte und des Kalenders. Um den Kalender zu nutzen, müssen Sie für einen Zugang zum World Wide Web, aller hierzu benötigten technischen Vorrichtungen sorgen und die in diesem Zusammenhang anfallenden Gebühren tragen. Mit der Benutzung dieses Kalenders erklären Sie sich auch mit der Geltung der Allgemeinen Geschäftsbedingungen des Anbieters einverstanden.

</p><h3>3. REGISTRIERUNGSPFLICHT</h3><p>
Die Nutzung des Kalenders erfordert eine Registrierung. Zur Nutzung dieses Kalenders erklären Sie sich bereit wahrheitsgemäße, genaue, aktuelle und vollständige Angaben zu Ihrer Person nach der Vorgabe des Anmeldeformulars zu machen.

</p><h3>4. ACCOUNT, PASSWORT UND SICHERHEIT</h3><p>
Nach der Registrierung wird Ihr Account mit der von Ihnen angegebenen E-Mail-Adresse und Passwort aktiviert. Sie müssen sicherstellen, dass Passwort und Account keinem Dritten zugänglich gemacht werden und tragen für alle Handlungen, die unter Verwendung Ihres Passwortes oder Ihres Accounts vorgenommen werden, die volle Verantwortung. Sie sind verpflichtet den Anbieter unverzüglich über jede missbräuchliche Benutzung Ihres Passwortes oder Accounts sowie über jegliche sonstige Verletzung von Sicherheitsvorschriften zu unterrichten. Der Anbieter schließt für Verluste oder Schäden, die sich aus der Nichterfüllung der Verpflichtungen ergeben, jegliche Haftung aus.

</p><h3>5. GEWÄHRLEISTUNGSAUSSCHLUSS</h3><p>
Die Nutzung des Kalenders erfolgt auf Ihr eigenes Risiko. Der Kalender wird in der jeweils von dem Anbieter für gut befundenen Gestaltung und unter dem Vorbehalt der Verfügbarkeit angeboten. Der Anbieter gewährleistet nicht, dass der Kalender Ihren Anforderungen entspricht und zu jeder Zeit ohne Unterbrechung, zeitgerecht, sicher und fehlerfrei zur Verfügung steht. Der Anbieter übernimmt keine Gewährleistung bezüglich der Ergebnisse, die durch die Nutzung des Kalenders erzielt werden können und bezüglich der Richtigkeit und Zuverlässigkeit, der im Rahmen des Kalenders erhaltenen Informationen. Der Anbieter gewährleistet auch nicht, dass die für den Kalender genutzte Hard- und Software zu jeder Zeit fehlerfrei arbeitet oder dass etwaige Fehler in der Hard- oder Software korrigiert werden. Das Herunterladen oder der sonstige Erhalt von Inhalten im Zusammenhang mit dem Kalender erfolgt auf Ihr eigenes Risiko und Sie sind für Schäden an Ihrem Computersystem oder sonstigen zur Nutzung verwendeten technischen Geräten, für den Verlust von Daten oder für sonstige Schäden aufgrund des Herunterladens von Inhalten oder sonstiger Transaktionen im Zusammenhang mit dem Kalender allein verantwortlich. Ratschläge oder Informationen, die Sie im Rahmen des Kalenders erhalten, sei es schriftlich oder mündlich, begründen keinerlei Gewährleistung durch den Anbieter, sofern dies nicht ausdrücklich vereinbart wurde.

</p><h3>6. HAFTUNGSBESCHRÄNKUNG</h3><p>
Der Anbieter haftet nicht für das Verhalten von Nutzern oder sonstigen Dritten oder für Inhalte oder Erklärungen, die von Nutzern oder sonstigen Dritten im Rahmen des Kalenders weitergegeben werden. Der Anbieter haftet auch nicht für Schäden, die aus der Nutzung oder Unmöglichkeit der Nutzung des Kalenders entstehen. Die Haftung des Anbieters beschränkt sich in jedem Fall auf Schäden, die durch vorsätzliches oder grob fahrlässiges Verhalten verursacht wurden oder auf der Verletzung einer für das Vertragsverhältnis wesentlichen Hauptpflicht beruhen.

</p><h3>7. MITTEILUNGEN</h3><p>
Mitteilungen an Sie können entweder per E-Mail oder auf dem Postwege übermittelt werden. Über Änderungen dieser AGB oder sonstige Angelegenheiten können Sie auch dadurch informiert werden, dass Hinweise oder Links in den entsprechenden Services veröffentlicht werden.

</p><h3>8. ANWENDBARES RECHT UND GERICHTSSTAND</h3><p>
Diese AGB sowie die Nutzung des Kalenders bestimmen sich nach deutschem Recht mit Ausnahme seiner kollisionsrechtlichen Bestimmungen. Für Streitigkeiten aus oder im Zusammenhang mit der Nutzung des Kalenders und/oder diesen AGB sind die Gerichte in Hamburg ausschließlich zuständig, sofern Sie Kaufmann sind oder keinen festen Wohnsitz in Deutschland haben, Ihren Wohnsitz oder gewöhnlichen Aufenthaltsort nach Wirksamwerden dieser AGB ins Ausland verlegt haben oder wenn Ihr Wohnsitz oder gewöhnlicher Aufenthaltsort im Zeitpunkt der Klageerhebung nicht bekannt ist.

</p><h3>9. Veröffentlichung des Gewinners</h3><p>
Mit der Teilnahme stimmen Sie zu, dass Ihr Name und Wohnort als Gewinnerdaten öffentlich gemacht werden dürfen.
</p>

		
					<a id="" class="button button-back klick-back">Zurück</a>
				</div>
			</div>
		</div>
				<div id="seiteDatenschutz" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild.jpg" alt="">
			

			
		</div>

		<div class="abstand weiss"></div>
					<div class="block-blau block-abstaende-oben block-abstaende-unten">
				<div class="inhalt-ganz mittig">

					<h2 class="">Datenschutzhinweise</h2>
					

<p>Ihre Registrierungsdaten unterliegen unseren Datenschutzregelungen. Die Verwendung von Daten durch von dem Anbieter unabhängige Unternehmen oder Personen, die weder Angestellte noch Beauftragte des Anbieter sind, einschliesslich Drittwerbern oder Sponsoren, denen Sie Informationen zur Verfügung stellen, wird von dieser Erklärung nicht erfasst.

</p><h3>Erhebung und Nutzung von Daten</h3><p>
Der Anbieter erhebt personenbezogene Daten wenn Sie sich beim Online-Adventskalender registrieren. Alle Angaben sind Pflichtangaben und werden, falls Sie nicht in zusätzliche Bestimmungen einwilligen, ausschließlich zur Gewinnermittlung und -zustellung genutzt. Der Anbieter erhebt und speichert außerdem automatisch auf ihren Server Logs Informationen, die Ihr Browser uns übermittelt. Der Anbieter benutzt die erhobenen Daten ausschließlich für interne, statistische Zwecke.

</p><h3>Datenübermittlung an Dritte</h3><p>
Der Anbieter übermittelt Ihre personenbezogenen Daten ausschliesslich dann an Dritte, wenn Sie der Übermittlung zugestimmt haben oder wenn eine vollstreckbare behördliche oder gerichtliche Anordnung vorliegt.

</p><h3>Datensicherheit</h3><p>
Die Daten Ihres Kalender-Nutzerkontos sind zur Wahrung der Vertraulichkeit und Sicherheit durch ein Passwort geschützt.

</p><h3>Änderungen dieser Datenschutzerklärung</h3><p>
Der Anbieter behält sich vor, diese Datenschutzerklärung künftig zu ändern. Von etwaigen Veränderungen der Nutzung Ihrer persönlichen Daten werden wir Sie durch einen deutlichen Hinweis auf unseren Seiten unterrichten.
</p>


					<a id="" class="button button-back klick-back">Zurück</a>
				</div>
			</div>
		</div>
				<div id="seiteImpressum" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild.jpg" alt="">
			

			
		</div>

		<div class="abstand weiss"></div>
					<div class="block-blau block-abstaende-oben block-abstaende-unten">
				<div class="inhalt-ganz mittig">
					<h2 class="">Impressum</h2>
					<h3>Anbieter</h3>

	<p></p>
	<p>
SPIEGEL-Verlag
<br>Rudolf Augstein GmbH & Co. KG
<br>Ericusspitze 1
<br>20457 Hamburg
<br>Telefon: 040 - 3007-0
<br>Telefax: 040 - 3007-2247
<br>
<br>E-Mail: <a href="mailto:info@spiegel.de">info@spiegel.de</a>
<br><a href="//www.spiegel.de" target="_blank">www.spiegel.de</a>
<br>
<br>Sitz und Registergericht Hamburg HRA 61 755 Komplementärin Rudolf Augstein GmbH, Sitz und Registergericht HRB 13 105
<br>Geschäftsführer Thomas Hass
<br>Umsatzsteueridentifikations-Nr.:
<br>DE 118922410

	</p>


	<h3>Konzeption &amp; Realisation des Adventskalenders</h3>
    <p></p>
    <p>
	ad-artists GmbH<br>
	Hasselweg 31<br>
	34131 Kassel<br>
    </p>
    <p>
	Fon: +49 (0)561 93568-27<br>
	Fax: +49 (0)561 93568-37
    </p>
    <p>
	E-Mail: <a href="mailto:info@ad-artists.de">info@ad-artists.de</a><br>
	<a href="http://www.ad-artists.de" target="_blank">www.ad-artists.de</a>				</div>
			</div>

		</div>
				<div id="seiteSpiel" class="seite animiert seiteVerschwinden">
					<div class="spiegel-outline start-bild-bereich">
							<img class="prozent100" src="//adartists-fra.s3.amazonaws.com/ak2017/spiegel/images/seitent-bild-datum.jpg" alt="">
				<div class="start-bild-datum quiz-datum"></div>
			

			
		</div>

		<div class="abstand weiss"></div>
								<div class="block-blau block-abstaende-oben block-abstaende-unten">
				<div class="mittig">
					<h2 class="quiz-aufgabe-spiel-headline hell"></h2>
					<div id="quiz-aufgabe-spiel-text">quiz-aufgabe-spiel</div>
				</div>
				<div class="abstand"></div>
				<div id="spiel-feld" class="spiel-feld">
					<canvas id="cSpiel" class="cSpiel"></canvas>
					<div id="spiel-popup" class="spiel-popup animiert meldungVerschwinden">
						<h2 class="spiel-popup-headline dunkel"></h2>
						<div class="spiel-popup-text"></div>
						<a class="spiel-popup-button button"></a>

						<div class="spiel-popup-text2">text2</div>
						<a class="spiel-popup-button2 button">button2</a>
					</div>
				</div>
			</div>
		</div>
		
				</div>

				
		<div class="abschluss">

			<div class="mittig" >

						<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fadvent.spiegel.de%2Fak%2Fspiegel%2F" target="_blank" style="text-decoration: none">
			<img class="share-icon" alt = "" src = "//adartists-fra.s3.amazonaws.com/ak2017/spiegel/icons/icon-facebook.png" >
		</a>
				<a href="http://twitter.com/share?url=https%3A%2F%2Fadvent.spiegel.de%2Fak%2Fspiegel%2F&amp;text=Der+SPIEGEL+ONLINE+%23Adventskalender+-+T%C3%A4glich+tolle+Preise+im+Gesamtwert+von+%C3%BCber+%E2%82%AC+40.000+-+Jetzt+teilnehmen%21" target="_blank" style="text-decoration: none">
			<img class="share-pos share-icon" alt = "" src = "//adartists-fra.s3.amazonaws.com/ak2017/spiegel/icons/icon-twitter.png" >
		</a>
				<a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fadvent.spiegel.de%2Fak%2Fspiegel%2F" target="_blank" style="text-decoration: none">
			<img class="share-icon" alt = "" src = "//adartists-fra.s3.amazonaws.com/ak2017/spiegel/icons/icon-xing.png" >
		</a>
				<a href="mailto:?body=Der SPIEGEL ONLINE #Adventskalender - Täglich tolle Preise im Gesamtwert von über € 40.000 - Zusatzverlosung unter allen Teilnehmern - Jetzt teilnehmen: https://advent.spiegel.de/ak/spiegel/&subject=SPIEGEL ONLINE Adventskalender" style="text-decoration: none">
			<img class="share-icon" alt = "" src = "//adartists-fra.s3.amazonaws.com/ak2017/spiegel/icons/icon-mail.png" >
		</a >
					</div >

			<div style="height: 10px;"></div>

			<div class="mittig" >
				<a class="abschluss" href="#teilnahmebedingungen">Teilnahmebedingungen</a><span class="darstellen-gross">&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</span><span class="darstellen-klein"><br></span>
				<a class="abschluss" href="#datenschutz">Datenschutz</a><span class="darstellen-gross">&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</span><span class="darstellen-klein"><br></span>
				<a class="abschluss" href="#impressum">Impressum</a>
			</div >

		</div>

		
			</div>

			<div id="debugausgabe" style="position: absolute;top:10px;left:200px;color:#000000; background: #00FFFF"></div>
			<div id="debugausgabe2" style="position: absolute;top:10px;left:400px;color:#000000; background: #00FFFF"></div>

			<iframe id="counter_iframe" frameborder="0" height="0px" width="0px" src="counter.html" scrolling="no"></iframe>



					
		        </body>
        </html>
        